Error

two or more packages specified (libcsfml-graphics2.3 libsane-extras)