Error

two or more packages specified (libcsfml-graphics2 libsane-extras)