Error

two or more packages specified (libcsfml-audio2.3 libsane-extras)