Error

two or more packages specified (libcrush1 libsane-extras)