Error

two or more packages specified (libcroco-tools libsane-extras)