Error

two or more packages specified (libcrack2 libsane-extras)