Error

two or more packages specified (libcqrlib2 libsane-extras)