Error

two or more packages specified (libcpuset1 libsane-extras)