Error

two or more packages specified (libcpupower1 libsane-extras)