Error

two or more packages specified (libcpufreq0 libsane-extras)