Error

two or more packages specified (libcppunit-subunit0 libsane-extras)