Error

two or more packages specified (libcpprest2.7 libsane-extras)