Error

two or more packages specified (libcppdb0 libsane-extras)