Error

two or more packages specified (libcppdb-sqlite3-0 libsane-extras)