Error

two or more packages specified (libcplui26 libsane-extras)