Error

two or more packages specified (libcpluff0 libsane-extras)