Error

two or more packages specified (libcplgasgano20 libsane-extras)