Error

two or more packages specified (libcpldfs20 libsane-extras)