Error

two or more packages specified (libcoyotl-3.1-4 libsane-extras)