Error

two or more packages specified (libcourier-unicode1 libsane-extras)