Error

two or more packages specified (libcorosync-common4 libsane-extras)