Error

two or more packages specified (libconsole-bridge0.2v5 libsane-extras)