Error

two or more packages specified (libconfuse1 libsane-extras)