Error

two or more packages specified (libconfig9 libsane-extras)