Error

two or more packages specified (libconfig++9v5 libsane-extras)