Error

two or more packages specified (libcomedi0 libsane-extras)