Error

two or more packages specified (libcolorhug2 libsane-extras)