Error

two or more packages specified (libcolord2 libsane-extras)