Error

two or more packages specified (libcolord-gtk2-1 libsane-extras)