Error

two or more packages specified (libcolorblind0 libsane-extras)