Error

two or more packages specified (libcollada-parser0d libsane-extras)