Error

two or more packages specified (libcogl20 libsane-extras)