Error

two or more packages specified (libcogl-common libsane-extras)