Error

two or more packages specified (libcodec2-0.4 libsane-extras)