Error

two or more packages specified (libcoarrays0d libsane-extras)