Error

two or more packages specified (libcmph0 libsane-extras)