Error

two or more packages specified (libcmor2 libsane-extras)