Error

two or more packages specified (libcmis-0.5-5v5 libsane-extras)