Error

two or more packages specified (libcmis-0.4-4 libsane-extras)