Error

two or more packages specified (libcminpack1 libsane-extras)