Error

two or more packages specified (libclxclient3 libsane-extras)