Error

two or more packages specified (libclutter-gst-3.0-0 libsane-extras)