Error

two or more packages specified (libclucene-core1v5 libsane-extras)