Error

two or more packages specified (libclucene-contribs1 libsane-extras)