Error

two or more packages specified (libclhep2.1 libsane-extras)