Error

two or more packages specified (libclc-r600 libsane-extras)