Error

two or more packages specified (libclaw-dynamic-library1 libsane-extras)