Error

two or more packages specified (libclaw-configuration-file1 libsane-extras)