Error

two or more packages specified (libclassad8 libsane-extras)