Error

two or more packages specified (libclansdl-1.0v5 libsane-extras)